Keenetic Linear

Adattatore USB per telefono analogico a doppia porta

Acquista ora
Dove acquistare
Seleziona un Paese per visualizzare contenuti pertinenti alla tua posizione.
Distributore o rivenditore? Contattaci

Aggiungi la telefonia al tuo sistema Wi-Fi

Dove la telefonia tradizionale incontra la connettività moderna

Keenetic Linear è un adattatore progettato specificamente per la gamma Keenetic di router Wi-Fi Mesh dotati di porta USB che aggiunge la telefonia alla configurazione del sistema Wi-Fi. Linear consente agli utenti di collegare telefoni analogici cablati e stazioni base DECT al proprio router Keenetic e usufruire di tutti i servizi della moderna telefonia digitale combinati con la velocità, l'affidabilità e la copertura eccezionale del Keenetic Mesh Wi-Fi.

Gestione avanzata delle telefonate

Integrazione telefonica semplice

Collega semplicemente Keenetic Linear al tuo router Keenetic utilizzando il cavo USB in dotazione e collega fino a due telefoni analogici o stazioni base DECT o una combinazione tramite le 2 porte RJ-11 FXS di Linear. KeeneticOS include la funzionalità di un Micro PBX, con gestione multilinea, inoltro di chiamata e gestione sofisticata delle chiamate, fornendo una soluzione di telecomunicazione flessibile e su misura sia per gli ambienti domestici che aziendali.

Micro PBX

Il componente Stazione telefonica di KeeneticOS è un piccolo centralino IP che offre funzioni quali le comunicazioni telefoniche interne a una casa o a un'azienda, la gestione delle chiamate su linee esterne condivise, il trasferimento di chiamata, le conferenze e l'instradamento automatico delle chiamate.

Telefonate cristalline

Keenetic Linear offre una qualità vocale cristallina, una maggiore chiarezza e una perfetta integrazione con qualsiasi provider di servizi di telefonia IP basato su SIP.

Compatibilitá universale

Il Keenetic Linear è compatibile con qualsiasi router Keenetic dotato di porta USB e rappresenta un'opzione semplice per chi desidera utilizzare un telefono tradizionale a casa o in azienda.

Caratteristiche

Caratteristiche principali
Codice prodotto KN-3110
Porte USB USB 2.0
Supporto telefonico 2 × RJ-11 FXS
Requisiti di sistema
Router Keenetic compatibile ✔
Uno o due telefoni analogici ✔
Funzionalità di rete
SIP 2.0 (RFC 3261) ✔
SIP over TCP ✔
SIP over UDP ✔
SIP over TLS ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN (RFC 5389) ✔
DNS A record (RFC 1706) ✔
DNS SRV record (RFC 2782) ✔
QoS livello 3 tramite tagging DSCP ✔
NAT Keepalive ✔
Ridondanza proxy SIP tramite record DNS SRV A ✔
Numero di linee SIP supportate 10
Funzionalità vocali
Supporto codec G.711u ✔
Supporto codec G.711a ✔
Regolazione del guadagno FXS TX/RX ✔
Regolazione dell'impedenza di terminazione ✔
Regolazione della cadenza della chiamata FXS ✔
Trasmissione DTMF: RFC2833 ✔
Trasmissione DTMF: SIP INFO ✔
Trasmissione DTMF: in-band ✔
Riduzione al minimo dell'eco del filtro di bilanciamento trans-ibrido ✔
Profili di impostazione FXS regionali 27
Rilevamento Flash FXS ✔
Modalità di composizione Tone FXS ✔
Modalità di composizione Pulse FXS ✔
Generazione ID chiamante (numero e nome) ETSI
Generazione di un segnale di avviso su un dispositivo posizionato in modo errato ✔
Chiamata FXS distintiva ✔
Funzionalità del telefono
Deviazione di chiamata: tutti ✔
Deviazione di chiamata: occupato ✔
Deviazione di chiamata: nessuna risposta ✔
Chiamata intercomunicante FXS ✔
Notifica della porta FXS ✔
Avviso di chiamata ✔
Chiamata in attesa ✔
Trasferimento di chiamata ✔
Intercettazione/ripresa di chiamata ✔
Non disturbare ✔
Post-composizione automatica ✔
Numero di voci della cronologia delle chiamate 500
Specifiche fisiche e requisiti ambientali
Dimensioni del dispositivo escluse le antenne, l x p x h 60 mm × 100 mm × 22 mm
Peso del dispositivo 53 g
Temperatura di esercizio 0–40°С
Umidità di esercizio 20–95% senza condensa
Tensione alimentatore di corrente 5 V DC tramite porta USB
Contenuto della confezione
Cavo USB ✔
Guida rapida ✔
Adattatore telefonico analogico ✔
Certificati
Dichiarazione di conformità EU CE-KN-3110-EN
Guida rapida
Guida rapida multilingue
Avvertenze e precauzioni
Da utilizzare solo con un router conforme a EN62368-1/EN60950.
Il dispositivo è SOLO per uso interno — non utilizzarlo MAI all'esterno.
Non utilizzare mai il dispositivo in uno spazio chiuso.​
Il dispositivo non contiene parti riparabili dall'utente — NON APRIRLO.
Tieni il dispositivo lontano da acqua, umidità o calore eccessivi e luce solare diretta.
Materiali del prodotto e imballaggio — Informazioni sul riciclaggio
Vedi dettagli