Keenetic Linear

Adaptador USB de teléfono analógico de dos puertos

Comprar ahora
Dónde comprar
Elige un país para ver contenido relacionado con tu ubicación.
¿Revendedor o distribuidor? Contáctenos

Añade telefonía a tu Sistema wifi

Donde la telefonía tradicional se une a la conectividad moderna

Keenetic Linear es un adaptador desarrollado especialmente para la gama de routers de mesh wifi de Keenetic equipados con USB, que añade la telefonía a su configuración wifi. Linear permite a los usuarios conectar teléfonos analógicos con cable y bases telefónicas DECT a su router Keenetic y disfrutar de todos los servicios de la telefonía digital moderna combinados con la velocidad, la fiabilidad y la excepcional cobertura del mesh wifi de Keenetic.

Gestione las llamadas como un profesional

Integración de telefonía sin esfuerzo

Conecta el Keenetic Linear a tu enrutador Keenetic mediante el cable USB incluido y conecta hasta dos teléfonos analógicos o estaciones base DECT o una combinación de ellos a través de los dos puertos RJ-11 FXS disponibles en Linear. KeeneticOS incluye la funcionalidad de una Micro PBX, con gestión multilínea y desvío de llamadas, proporcionando una solución de telecomunicaciones perfecta y flexible que se adapta tanto al hogar como a la empresa.

Micro PBX

El componente Phone Station de KeeneticOS es una pequeña centralita IP que ofrece funciones como comunicaciones telefónicas internas dentro de una casa o empresa, gestión de llamadas en líneas externas compartidas, conferencias, transferencias y enrutamiento automático de llamadas.

Llamadas de voz nítidas

Keenetic Linear ofrece una calidad de voz cristalina, una claridad mejorada y una integración perfecta con cualquier proveedor de servicios de telefonía IP basados en SIP.

Compatibilidad universal

Keenetic Linear es compatible con cualquier enrutador Keenetic con puerto USB y ofrece una opción sencilla para quienes deseen utilizar un teléfono tradicional en su hogar o negocio.

Especificaciones

Características principales
Número de modelo KN-3110
Puertos USB USB 2.0
Asistencia telefónica 2 × RJ-11 FXS
Requisitos del sistema
Enrutador Keenetic compatible ✔
Uno o dos teléfonos analógicos ✔
Características de la red
SIP 2.0 (RFC 3261) ✔
SIP sobre TCP ✔
SIP sobre UDP ✔
SIP sobre TLS ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN (RFC 5389) ✔
Registro DNS A (RFC 1706) ✔
Registro DNS SRV (RFC 2782) ✔
Capa 3 de la QoS mediante el etiquetado DSCP ✔
NAT Keepalive ✔
Redundancia del proxy SIP a través de los registros SRV A del DNS ✔
Número de líneas SIP admitidas 10
Funciones de voz
Compatibilidad con códec G.711u ✔
Compatibilidad con códec G.711a ✔
Ajuste de la ganancia FXS TX/RX ✔
Ajuste de la impedancia de terminación ✔
Ajuste de la cadencia del anillo FXS ✔
Relé DTMF: RFC2833 ✔
Relé DTMF: SIP INFO ✔
Relé DTMF: en banda ✔
Minimización del eco del filtro de equilibrio transhíbrido ✔
Perfiles de configuración regional FXS 27
Detección de flashes FXS ✔
Modo de marcación FXS por tono ✔
Modo de marcación FXS por pulsos ✔
Generación de identificación de llamadas (número y nombre) ETSI
Generación de tono de aviso de descolgado ✔
Anillo distintivo FXS ✔
Características del teléfono
Desvío de llamadas: todos ✔
Desvío de llamadas: ocupado ✔
Desvío de llamadas: sin respuesta ✔
Llamada de intercomunicación FXS ✔
Localización de puertos FXS ✔
Llamada en cola ✔
Llamada en espera ✔
Transferencia de llamadas ✔
Interceptación/recogida de llamadas ✔
No molestar ✔
Postmarcación automática ✔
Número de entradas del historial de llamadas 500
Especificaciones físicas y requisitos del entorno
Dimensiones del aparato sin incluir la antena, anchura x profundidad x altura 60 mm × 100 mm × 22 mm
Peso del dispositivo 53 g
Temperatura de funcionamiento 0–40°С
Humedad de funcionamiento 20–95% sin condensación
Tensión de alimentación 5 V CC a través del puerto USB
Contenido del paquete
Cable USB ✔
Guía de inicio rápido ✔
Adaptador de teléfono analógico ✔
Certificados
Declaración de conformidad de la UE CE-KN-3110-EN
Guía de inicio rápido
Guía de inicio rápido multilingüe
Instrucciones de seguridad
Utilícelo solo con un router que cumpla la norma EN62368-1/EN60950.
Su dispositivo es EXCLUSIVAMENTE para uso interno, NUNCA lo utilice en el exterior.
​Nunca utilice el dispositivo en un espacio cerrado.
El dispositivo contiene piezas que no pueden ser reparadas por el usuario, NO LO ABRA.
Mantenga su dispositivo lejos de agua, humedad o calor excesivos y luz solar directa.
Materiales y embalaje del producto — Reciclaje información
Ver detalles