Keenetic Linear

Dwuportowy analogowy adapter telefoniczny USB

Kup teraz
Gdzie kupić
Wybierz kraj, aby zobaczyć treści dotyczące Twojej lokalizacji.
Dystrybutorem lub sprzedawcą? Skontaktuj się z nami

Dodaj telefonię do Twojego systemu Wi-Fi

Gdzie tradycyjna telefonia spotyka nowoczesną łączność

Keenetic Linear to adapter opracowany specjalnie dla serii routerów Keenetic Mesh Wi-Fi wyposażonych w port USB, by dodać telefonię do systemu Wi-Fi. Model Linear umożliwia użytkownikom podłączenie do routera Keenetic analogowych telefonów przewodowych i stacji bazowych telefonów DECT oraz korzystanie z wszystkich usług nowoczesnej telefonii cyfrowej w połączeniu z szybkością, niezawodnością i wyjątkowym zasięgiem sieci Keenetic Mesh Wi-Fi.

Zacznij zarządzać połączeniami jak profesjonalista

Bezproblemowa integracja telefonii

Wystarczy podłączyć urządzenie Keenetic Linear do routera Keenetic za pomocą dostarczonego kabla USB, a następnie podłączyć maksymalnie dwa telefony analogowe, stacje bazowe DECT lub ich kombinację za pomocą 2 portów RJ-11 FXS urządzenia Linear. W oprogramowaniu KeeneticOS przewidziano funkcję Micro PBX z możliwością zarządzania wieloma liniami, przekazywania połączeń i wyrafinowaną ich obsługą, aby zapewnić bezproblemowe i elastyczne rozwiązanie telekomunikacyjne dopasowane do zastosowań domowych i biznesowych.

Micro PBX

Stacja telefoniczna KeeneticOS to element działający w systemie IP PBX, który pozwala korzystać z funkcji takich jak komunikacja telefoniczna w domu lub w firmie, zarządzanie połączeniami na współdzielonych zewnętrznych liniach, transfer połączeń, konferencje i automatyczne przekierowywanie połączeń.

Połączenia głosowe o krystalicznie czystym brzmieniu

Kinetic Linear gwarantuje najwyższą jakość dźwięku oraz płynną integrację z dowolnym dostawcą usług telefonii (SIP) opartych na adresie IP.

Uniwersalna kompatybilność

Keenetic Linear jest kompatybilny z każdym routerem Keenetic posiadającym port USB i jest prostym rozwiązaniem umożliwiającym korzystanie z tradycyjnego telefonu w domu lub w firmie.

Dane techniczne

Główne funkcje
Model KN-3110
Porty USB USB 2.0
Obsługa telefonii 2 × RJ-11 FXS
Wymagania systemowe
Zgodny router Keenetic ✔
Jeden lub dwa telefony analogowe ✔
Funkcje sieciowe
SIP 2.0 (RFC 3261) ✔
SIP przez TCP ✔
SIP przez UDP ✔
SIP przez TLS ✔
SDP (RFC 2327) ✔
RTP (RFC 1889) ✔
RTCP (RFC 1890) ✔
STUN (RFC 5389) ✔
Rekord A DNS (RFC 1706) ✔
Rekord SRV DNS (RFC 2782) ✔
Warstwa 3 QoS za pomocą znakowania DSCP ✔
Utrzymywanie aktywności NAT ✔
Nadmiarowość serwera proxy SIP za pomocą rekordów DNS SRV A ✔
Liczba obsługiwanych linii SIP 10
Funkcje głosowe
Obsługa kodeka G.711u ✔
Obsługa kodeka G.711a ✔
Regulacja wzmocnienia FXS TX/RX ✔
Regulacja impedancji zakończeniowej ✔
Regulacja kadencji dzwonka FXS ✔
Przekazywanie DTMF: RFC2833 ✔
Przekazywanie DTMF: SIP INFO ✔
Przekazywanie DTMF: w paśmie ✔
Minimalizacja echa trans-hybrydowego filtra balansowego ✔
Regionalne profile ustawień FXS 27
Wykrywanie flash FXS ✔
Tonowy tryb wybierania FXS ✔
Impulsowy tryb wybierania FXS ✔
Generowanie identyfikatora rozmówcy (numer i nazwa) ETSI
Generowanie sygnału ostrzegawczego odłożenia słuchawki ✔
Dzwonek wyróżniający FXS ✔
Funkcje telefonu
Przekazywanie połączeń: wszystkie ✔
Przekazywanie połączeń: przy zajętości ✔
Przekazywanie połączeń: przy braku odpowiedzi ✔
Połączenie interkomowe FXS ✔
Przywoływanie portu FXS ✔
Połączenia oczekujące ✔
Wstrzymywanie połączeń ✔
Przekazywanie połączeń ✔
Przechwytywanie/odbieranie połączeń ✔
Nie przeszkadzać ✔
Automatyczne ponowne wybieranie numerów ✔
Liczba wpisów w historii połączeń 500
Specyfikacje fizyczne i wymagania dotyczące środowiska
Wymiary urządzenia bez anteny, S x G x W 60 mm × 100 mm × 22 mm
Masa urządzenia 53 g
Temperatura pracy 0–40°С
Wilgotność środowiska pracy 20–95% bez kondensacji
Napięcie zasilania 5 V DC przez port USB
Zawartość opakowania
Kabel USB ✔
Skrócona instrukcja obsługi ✔
Analogowy adapter telefoniczny ✔
Certyfikaty
Deklaracja zgodności UE CE-KN-3110-EN
Skrócona instrukcja obsługi
Wielojęzyczna skrócona instrukcja obsługi
Instrukcje bezpieczeństwa
Urządzenie przeznaczone do użytku wyłącznie z routerem zgodnym z EN62368-1/EN60950.
Urządzenie służy WYŁĄCZNIE do użytkowania wewnątrz pomieszczeń — NIE WOLNO go używać na zewnątrz.
Nie wolno używać urządzenia w przestrzeni zamkniętej.
Urządzenie nie zawiera części, które użytkownik może sam serwisować — NIE OTWIERAĆ URZĄDZENIA.
Przechowywać urządzenie z dala od wody, nadmiernego ciepła i wilgoci oraz bezpośredniego nasłonecznienia.
Materiały, z których wykonano produkt, oraz opakowanie — informacje dotyczące recyklingu
Zobacz szczegóły